Package: smarty3

Status

3 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*Eoan*
CVE-2014-8350 -- needed needed needed needed needed needed
CVE-2018-13982 -- needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2018-16831 -- needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage

* community supported

Updated: 2019-04-24 17:01:07 UTC (commit ba125a47f84df962962888c79682fdad01099c8c)