python-pysaml2

CVEArtfulPrecise/eTrustyXenialZesty
CVE-2016-10127 needed -- -- needed needed
Status
1 known public CVEs

Updated: 2017-10-18 13:32:30 UTC (commit 13543)