Package: pykerberos

Status

1 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2015-3206 -- needed not-affected not-affected not-affected not-affected

* community supported

Updated: 2019-04-18 08:50:07 UTC (commit d6ce6d9a7596e68fd2b25f885f09fa90b7193f10)