postgresql-9.3

CVEArtfulPrecise/eTrustyXenialZesty
CVE-2017-7484 -- -- needed -- --
CVE-2017-7485 -- -- needed -- --
CVE-2017-7486 -- -- needed -- --
Status
3 known public CVEs

Updated: 2017-10-23 21:32:19 UTC (commit 13572)