Package: php-cas

Status

2 known public CVEs

CVEs

CVEPrecise/eTrusty*Xenial*Bionic*Cosmic*Disco*
CVE-2014-4172 -- needed needed needed needed needed
CVE-2017-1000071 -- needed needed needed needed not-affected

* community supported

Updated: 2019-02-19 14:40:02 UTC (commit 3d04b0aef682cc14808f543981749fe2f5848e77)