ocaml

CVEArtful*Precise/eTrustyXenial*Zesty*
CVE-2015-8869 needed -- released needed needed
CVE-2017-9772 needed -- not-affected not-affected not-affected
CVE-2017-9779 needed -- not-affected not-affected not-affected

* community supported

Status
3 known public CVEs

Updated: 2017-10-18 13:29:53 UTC (commit 13543)