linux-manta

CVELucidPreciseQuantalSaucy*Trusty*
CVE-2011-1149 -- -- -- ignored needs-triage
CVE-2011-1350 -- -- -- ignored needs-triage
CVE-2011-1352 -- -- -- ignored needs-triage
CVE-2011-2393 -- -- -- ignored deferred
CVE-2012-2137 -- -- -- ignored needed
CVE-2012-2372 -- -- -- ignored needed
CVE-2012-3520 -- -- -- ignored needed
CVE-2012-4542 -- -- -- ignored needs-triage
CVE-2012-5374 -- -- -- ignored needed
CVE-2012-5375 -- -- -- ignored needed
CVE-2012-5517 -- -- -- ignored needed
CVE-2013-0160 -- -- -- ignored needed
CVE-2013-0231 -- -- -- ignored needed
CVE-2013-0343 -- -- -- ignored needed
CVE-2013-1059 -- -- -- ignored needed
CVE-2013-1060 -- -- -- ignored needed
CVE-2013-1772 -- -- -- ignored needed
CVE-2013-1774 -- -- -- ignored needed
CVE-2013-1796 -- -- -- ignored needed
CVE-2013-1797 -- -- -- ignored needed
CVE-2013-1798 -- -- -- ignored needed
CVE-2013-1819 -- -- -- ignored needed
CVE-2013-1956 -- -- -- ignored needed
CVE-2013-1979 -- -- -- ignored needed
CVE-2013-2094 -- -- -- ignored needed
CVE-2013-2140 -- -- -- ignored needed
CVE-2013-2141 -- -- -- ignored needed
CVE-2013-2146 -- -- -- ignored needed
CVE-2013-2147 -- -- -- ignored needed
CVE-2013-2148 -- -- -- ignored needed
CVE-2013-2164 -- -- -- ignored needed
CVE-2013-2232 -- -- -- ignored needed
CVE-2013-2234 -- -- -- ignored needed
CVE-2013-2237 -- -- -- ignored needed
CVE-2013-2850 -- -- -- ignored needed
CVE-2013-2851 -- -- -- ignored needed
CVE-2013-2852 -- -- -- ignored needed
CVE-2013-2888 -- -- -- ignored needed
CVE-2013-2889 -- -- -- ignored needed
CVE-2013-2892 -- -- -- ignored needed
CVE-2013-2893 -- -- -- ignored needed
CVE-2013-2895 -- -- -- ignored needed
CVE-2013-2896 -- -- -- ignored needed
CVE-2013-2897 -- -- -- ignored needed
CVE-2013-2899 -- -- -- ignored needed
CVE-2013-2929 -- -- -- ignored needed
CVE-2013-2930 -- -- -- ignored needed
CVE-2013-3076 -- -- -- ignored needed
CVE-2013-3222 -- -- -- ignored needed
CVE-2013-3223 -- -- -- ignored needed
CVE-2013-3224 -- -- -- ignored needed
CVE-2013-3225 -- -- -- ignored needed
CVE-2013-3227 -- -- -- ignored needed
CVE-2013-3228 -- -- -- ignored needed
CVE-2013-3229 -- -- -- ignored needed
CVE-2013-3231 -- -- -- ignored needed
CVE-2013-3232 -- -- -- ignored needed
CVE-2013-3233 -- -- -- ignored needed
CVE-2013-3234 -- -- -- ignored needed
CVE-2013-3235 -- -- -- ignored needed
CVE-2013-3301 -- -- -- ignored needed
CVE-2013-4162 -- -- -- ignored needed
CVE-2013-4163 -- -- -- ignored needed
CVE-2013-4254 -- -- -- ignored needed
CVE-2013-4299 -- -- -- ignored needed
CVE-2013-4345 -- -- -- ignored needed
CVE-2013-4348 -- -- -- ignored needed
CVE-2013-4350 -- -- -- ignored needed
CVE-2013-4387 -- -- -- ignored needed
CVE-2013-4470 -- -- -- ignored needed
CVE-2013-4483 -- -- -- ignored needed
CVE-2013-4511 -- -- -- ignored needed
CVE-2013-4512 -- -- -- ignored needed
CVE-2013-4513 -- -- -- ignored needed
CVE-2013-4514 -- -- -- ignored needed
CVE-2013-4515 -- -- -- ignored needed
CVE-2013-4579 -- -- -- ignored needed
CVE-2013-4587 -- -- -- ignored needed
CVE-2013-4592 -- -- -- ignored needed
CVE-2013-6367 -- -- -- ignored needed
CVE-2013-6368 -- -- -- ignored needed
CVE-2013-6378 -- -- -- ignored needed
CVE-2013-6380 -- -- -- ignored needed
CVE-2013-6381 -- -- -- ignored needed
CVE-2013-6382 -- -- -- ignored needed
CVE-2013-6383 -- -- -- ignored needed
CVE-2013-6763 -- -- -- ignored needed
CVE-2013-7027 -- -- -- ignored needed
CVE-2013-7263 -- -- -- ignored needed
CVE-2013-7264 -- -- -- ignored needed
CVE-2013-7265 -- -- -- ignored needed
CVE-2013-7266 -- -- -- ignored needed
CVE-2013-7267 -- -- -- ignored needed
CVE-2013-7268 -- -- -- ignored needed
CVE-2013-7269 -- -- -- ignored needed
CVE-2013-7270 -- -- -- ignored needed
CVE-2013-7271 -- -- -- ignored needed
CVE-2013-7281 -- -- -- ignored needed
CVE-2013-7339 -- -- -- ignored needed
CVE-2014-0055 -- -- -- ignored needed
CVE-2014-0069 -- -- -- ignored needed
CVE-2014-0077 -- -- -- ignored needed
CVE-2014-0101 -- -- -- ignored needed
CVE-2014-0131 -- -- -- ignored needed
CVE-2014-0155 -- -- -- ignored needed
CVE-2014-0181 -- -- -- ignored needs-triage
CVE-2014-1438 -- -- -- ignored needed
CVE-2014-1444 -- -- -- ignored needed
CVE-2014-1445 -- -- -- ignored needed
CVE-2014-1446 -- -- -- ignored needed
CVE-2014-1874 -- -- -- ignored needed
CVE-2014-2309 -- -- -- ignored needed
CVE-2014-2523 -- -- -- ignored needed
CVE-2014-2568 -- -- -- ignored needed
CVE-2014-2672 -- -- -- ignored needed
CVE-2014-2678 -- -- -- ignored needed
CVE-2014-2706 -- -- -- ignored needed
CVE-2014-2851 -- -- -- ignored needed

* community supported

Status
118 known public CVEs

Valid XHTML 1.0 Strict

Updated: 2014-04-24 02:15:23 UTC (commit 7969)