linux-goldfish

CVEPrecise/eTrusty*Xenial*Zesty*ArtfulBionic
CVE-2016-5863 -- ignored needed needed -- --
CVE-2016-8405 -- ignored needed needed -- --
CVE-2016-9576 -- ignored needed needed -- --
CVE-2017-0794 -- ignored needs-triage needs-triage -- --
CVE-2017-0861 -- ignored needed needed -- --
CVE-2017-2618 -- ignored needed needed -- --
CVE-2017-7482 -- ignored needed needed -- --
CVE-2017-7518 -- ignored needed needed -- --
CVE-2017-7542 -- ignored needed needed -- --
CVE-2017-8797 -- ignored needed needed -- --
CVE-2017-8824 -- ignored needed needed -- --
CVE-2017-8924 -- ignored needed needed -- --
CVE-2017-8925 -- ignored needed needed -- --
CVE-2017-9059 -- ignored needed needed -- --
CVE-2017-9074 -- ignored needed needed -- --
CVE-2017-9075 -- ignored needed needed -- --
CVE-2017-9076 -- ignored needed needed -- --
CVE-2017-9077 -- ignored needed needed -- --
CVE-2017-9242 -- ignored needed needed -- --
CVE-2017-9984 -- ignored needed needed -- --
CVE-2017-9985 -- ignored needed needed -- --
CVE-2017-9986 -- ignored needed needed -- --
CVE-2017-10661 -- ignored needed needed -- --
CVE-2017-10662 -- ignored needed needed -- --
CVE-2017-10911 -- ignored needed needed -- --
CVE-2017-11176 -- ignored needed needed -- --
CVE-2017-11472 -- ignored needed needed -- --
CVE-2017-11473 -- ignored needed needed -- --
CVE-2017-11600 -- ignored needed needed -- --
CVE-2017-12134 -- ignored needed needed -- --
CVE-2017-12153 -- ignored needed needed -- --
CVE-2017-12154 -- ignored needed needed -- --
CVE-2017-12168 -- ignored needed needed -- --
CVE-2017-12190 -- ignored needed needed -- --
CVE-2017-12762 -- ignored needed needed -- --
CVE-2017-13165 -- ignored needs-triage needs-triage -- --
CVE-2017-13166 -- ignored needs-triage needs-triage -- --
CVE-2017-13167 -- ignored needed needed -- --
CVE-2017-13168 -- ignored needs-triage needs-triage -- --
CVE-2017-13174 -- ignored needs-triage needs-triage -- --
CVE-2017-13693 -- ignored needs-triage needs-triage -- --
CVE-2017-13694 -- ignored needs-triage needs-triage -- --
CVE-2017-13695 -- ignored needs-triage needs-triage -- --
CVE-2017-14051 -- ignored needed needed -- --
CVE-2017-14106 -- ignored needed needed -- --
CVE-2017-14140 -- ignored needed needed -- --
CVE-2017-14156 -- ignored needed needed -- --
CVE-2017-14340 -- ignored needed needed -- --
CVE-2017-14489 -- ignored needed needed -- --
CVE-2017-14991 -- ignored needed needed -- --
CVE-2017-15102 -- ignored needed needed -- --
CVE-2017-15115 -- ignored needed needed -- --
CVE-2017-15116 -- ignored needed needed -- --
CVE-2017-15121 -- ignored needed needed -- --
CVE-2017-15265 -- ignored needed needed -- --
CVE-2017-15274 -- ignored needed needed -- --
CVE-2017-15299 -- ignored needed needed -- --
CVE-2017-15537 -- ignored needed needed -- --
CVE-2017-15649 -- ignored needed needed -- --
CVE-2017-15868 -- ignored needed needed -- --
CVE-2017-16525 -- ignored needed needed -- --
CVE-2017-16526 -- ignored needed needed -- --
CVE-2017-16527 -- ignored needed needed -- --
CVE-2017-16528 -- ignored needed needed -- --
CVE-2017-16529 -- ignored needed needed -- --
CVE-2017-16530 -- ignored needed needed -- --
CVE-2017-16531 -- ignored needed needed -- --
CVE-2017-16532 -- ignored needed needed -- --
CVE-2017-16533 -- ignored needed needed -- --
CVE-2017-16534 -- ignored needed needed -- --
CVE-2017-16535 -- ignored needed needed -- --
CVE-2017-16536 -- ignored needed needed -- --
CVE-2017-16537 -- ignored needed needed -- --
CVE-2017-16538 -- ignored needed needed -- --
CVE-2017-16643 -- ignored needed needed -- --
CVE-2017-16644 -- ignored needs-triage needs-triage -- --
CVE-2017-16646 -- ignored needed needed -- --
CVE-2017-16647 -- ignored needed needed -- --
CVE-2017-16649 -- ignored needed needed -- --
CVE-2017-16650 -- ignored needed needed -- --
CVE-2017-16939 -- ignored needed needed -- --
CVE-2017-17053 -- ignored needed needed -- --
CVE-2017-17450 -- ignored needed needed -- --
CVE-2017-17558 -- ignored needs-triage needs-triage -- --
CVE-2017-17712 -- ignored needs-triage needs-triage -- --
CVE-2017-1000111 -- ignored needed needed -- --
CVE-2017-1000112 -- ignored needed needed -- --
CVE-2017-1000251 -- ignored needed needed -- --
CVE-2017-1000253 -- ignored needed needed -- --
CVE-2017-1000363 -- ignored needed needed -- --
CVE-2017-1000364 -- ignored needed needed -- --
CVE-2017-1000365 -- ignored needed needed -- --
CVE-2017-1000379 -- ignored needed needed -- --
CVE-2017-1000380 -- ignored needed needed -- --
CVE-2017-1000407 -- ignored needed needed -- --
CVE-2017-1000410 -- ignored needed needed -- --

* community supported

Status
96 known public CVEs

Updated: 2017-12-16 06:14:57 UTC (commit 13916)