libplist

CVEArtfulPrecise/eTrustyXenialZesty
CVE-2017-5209 not-affected -- needed needed needed
CVE-2017-5545 not-affected -- needed* needed* needed*
CVE-2017-5834 not-affected -- needed needed needed
CVE-2017-5835 not-affected -- needed needed needed
CVE-2017-5836 not-affected -- needed needed needed
CVE-2017-6435 not-affected -- needed needed needed
CVE-2017-6437 not-affected -- needs-triage needs-triage needs-triage
CVE-2017-6438 not-affected -- needs-triage needs-triage needs-triage
CVE-2017-6440 not-affected -- needs-triage needs-triage needs-triage

* community supported

Status
9 known public CVEs

Updated: 2017-10-23 21:26:23 UTC (commit 13572)