libid3tag

CVEArtful*Precise/eTrustyXenial*Zesty*
CVE-2017-11551 needed -- needed needed needed

* community supported

Status
1 known public CVEs

Updated: 2017-10-18 13:25:21 UTC (commit 13543)