libav

CVEArtfulPrecise/eTrusty*Vivid/coreXenialZesty
CVE-2014-4610 -- -- needed -- -- --
CVE-2014-7933 -- -- needed -- -- --
CVE-2014-8541 -- -- needed -- -- --
CVE-2014-9676 -- -- needed -- -- --
CVE-2015-1872 -- -- needed -- -- --
CVE-2015-3395 -- -- needed -- -- --
CVE-2015-3417 -- -- needed -- -- --
CVE-2015-5479 -- -- needed -- -- --
CVE-2015-6761 -- -- needed -- -- --
CVE-2015-6818 -- -- needs-triage -- -- --
CVE-2015-6819 -- -- needs-triage -- -- --
CVE-2015-6820 -- -- needed -- -- --
CVE-2015-6821 -- -- needs-triage -- -- --
CVE-2015-6822 -- -- needs-triage -- -- --
CVE-2015-6823 -- -- needs-triage -- -- --
CVE-2015-6824 -- -- needs-triage -- -- --
CVE-2015-6825 -- -- needs-triage -- -- --
CVE-2015-6826 -- -- needs-triage -- -- --
CVE-2015-8216 -- -- needs-triage -- -- --
CVE-2015-8217 -- -- needs-triage -- -- --
CVE-2015-8219 -- -- needs-triage -- -- --
CVE-2015-8363 -- -- needs-triage -- -- --
CVE-2015-8364 -- -- needs-triage -- -- --
CVE-2015-8365 -- -- needs-triage -- -- --
CVE-2015-8662 -- -- needs-triage -- -- --
CVE-2016-10190 -- -- needed -- -- --
CVE-2016-10191 -- -- needs-triage -- -- --
CVE-2016-10192 -- -- needed -- -- --
CVE-2016-1897 -- -- needs-triage -- -- --
CVE-2016-1898 -- -- needs-triage -- -- --
CVE-2016-2213 -- -- needs-triage -- -- --
CVE-2016-2326 -- -- needs-triage -- -- --
CVE-2016-2327 -- -- needs-triage -- -- --
CVE-2016-2328 -- -- needs-triage -- -- --
CVE-2016-2329 -- -- needs-triage -- -- --
CVE-2016-2330 -- -- needs-triage -- -- --
CVE-2016-3062 -- -- needs-triage -- -- --
CVE-2016-5115 -- -- needs-triage -- -- --
CVE-2016-5199 -- -- needs-triage -- -- --
CVE-2016-6832 -- -- needs-triage -- -- --
CVE-2016-7393 -- -- needed -- -- --
CVE-2016-7424 -- -- needed -- -- --
CVE-2016-7477 -- -- deferred -- -- --
CVE-2016-7499 -- -- deferred -- -- --
CVE-2016-8675 -- -- needed -- -- --
CVE-2016-8676 -- -- deferred -- -- --
CVE-2016-9819 -- -- needs-triage -- -- --
CVE-2016-9820 -- -- needs-triage -- -- --
CVE-2016-9821 -- -- needs-triage -- -- --
CVE-2016-9822 -- -- needs-triage -- -- --
CVE-2016-9823 -- -- needs-triage -- -- --
CVE-2016-9824 -- -- needs-triage -- -- --
CVE-2016-9825 -- -- needs-triage -- -- --
CVE-2016-9826 -- -- needs-triage -- -- --
CVE-2017-11665 -- -- needs-triage -- -- --
CVE-2017-11684 -- -- needs-triage -- -- --
CVE-2017-11719 -- -- needs-triage -- -- --
CVE-2017-14222 -- -- needs-triage -- -- --
CVE-2017-14223 -- -- needs-triage -- -- --
CVE-2017-14225 -- -- needs-triage -- -- --
CVE-2017-7206 -- -- needed -- -- --
CVE-2017-7208 -- -- needed -- -- --
CVE-2017-7865 -- -- needed -- -- --
CVE-2017-9051 -- -- needed -- -- --
CVE-2017-9987 -- -- needs-triage -- -- --
CVE-2017-9991 -- -- needed -- -- --
CVE-2017-9992 -- -- needed -- -- --
CVE-2017-9993 -- -- needed -- -- --
CVE-2017-9994 -- -- needed -- -- --
CVE-2017-9996 -- -- needed -- -- --

* community supported

Status
70 known public CVEs

Updated: 2017-09-20 01:25:07 UTC (commit 13364)