gridengine

CVEPrecise*Trusty*Vivid/touchVivid/coreWily*Xenial*
CVE-2012-0208 needed needed -- -- needed needed
CVE-2012-0523 needed needed -- -- needed needed

* community supported

Status
2 known public CVEs

Valid XHTML 1.0 Strict

Updated: 2016-02-11 21:20:05 UTC (commit 10612)