gnome-orca

CVEArtfulPrecise/eTrustyXenialZesty
CVE-2013-4245 needed -- needed needed needed
Status
1 known public CVEs

Updated: 2017-10-17 19:22:21 UTC (commit 13537)