gcc-4.9

CVEArtfulPrecise/eTrustyXenial*Zesty*
CVE-2014-5044 -- -- -- needed needed
CVE-2017-11671 -- -- -- needs-triage needs-triage

* community supported

Status
2 known public CVEs

Updated: 2017-10-17 19:21:13 UTC (commit 13537)