gcc-4.7

CVEArtfulPrecise/eTrustyXenial*Zesty*
CVE-2002-2439 -- -- needs-triage needs-triage needs-triage
CVE-2014-5044 -- -- needed needed needed
CVE-2015-5276 -- -- needed needed needed
CVE-2017-11671 -- -- needs-triage needs-triage needs-triage

* community supported

Status
4 known public CVEs

Updated: 2017-10-18 13:20:05 UTC (commit 13543)