bash

CVEPreciseTrustyVivid/touchVivid/coreXenialYakketyZesty
CVE-2016-0634 needed needed needs-triage needs-triage needed needed needed
CVE-2016-7543 needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2016-9401 needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage needs-triage
CVE-2017-5932 not-affected not-affected not-affected not-affected not-affected not-affected needed
Status
4 known public CVEs

Updated: 2017-03-28 02:16:23 UTC (commit 12305)