adobe-flashplugin

CVEPrecise*Trusty*Vivid/touchVivid/coreWily*Xenial*Yakkety*
CVE-2015-8823 needed needed -- -- needed needed needed

* community supported

Status
1 known public CVEs

Updated: 2016-04-29 15:14:54 UTC (commit 10958)