CVE-2017-5419

Priority
Low
References
Assigned-to
chrisccoulson
Package
Upstream:released (52.0)
Ubuntu 12.04 LTS (Precise Pangolin):released (52.0+build2-0ubuntu0.12.04.1)
Ubuntu 14.04 LTS (Trusty Tahr):released (52.0+build2-0ubuntu0.14.04.1)
Ubuntu Touch 15.04:DNE
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (52.0+build2-0ubuntu0.16.04.1)
Ubuntu 16.10 (Yakkety Yak):released (52.0+build2-0ubuntu0.16.10.1)
Ubuntu 17.04 (Zesty Zapus):pending (52.0.1+build2-0ubuntu1)
More Information

Updated: 2017-03-20 23:14:17 UTC (commit 12274)