CVE-2017-5418

Priority
Low
References
Assigned-to
chrisccoulson
Package
Upstream:released (52.0)
Ubuntu 17.10 (Artful Aardvark):not-affected (52.0.1+build2-0ubuntu1)
Ubuntu 14.04 LTS (Trusty Tahr):released (52.0+build2-0ubuntu0.14.04.1)
Ubuntu Core 15.04:DNE
Ubuntu 16.04 LTS (Xenial Xerus):released (52.0+build2-0ubuntu0.16.04.1)
Ubuntu 16.10 (Yakkety Yak):released (52.0+build2-0ubuntu0.16.10.1)
Ubuntu 17.04 (Zesty Zapus):released (52.0.1+build2-0ubuntu1)
More Information

Updated: 2017-06-24 08:14:38 UTC (commit 12804)