CVE-2014-4207

Priority
Medium
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.37 and earlier allows remote authenticated users to affect availability
via vectors related to SROPTZR.
References
Notes
 mdeslaur> 5.5.37 and earlier
Assigned-to
mdeslaur
Package
Upstream:needs-triage
Ubuntu 12.04 LTS (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
Package
Upstream:needs-triage
Ubuntu 12.04 LTS (Precise Pangolin):released (5.5.38-0ubuntu0.12.04.1)
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.38-0ubuntu0.14.04.1)
Package
Upstream:needs-triage
Ubuntu 12.04 LTS (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):DNE
Package
Upstream:released (5.5.38)
Ubuntu 12.04 LTS (Precise Pangolin):DNE
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.39-0ubuntu0.14.04.1)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:42:39 UTC (commit 9756)