CVE-2014-0420

Priority
Medium
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.34 and earlier, and 5.6.14 and earlier, allows remote authenticated
users to affect availability via unknown vectors related to Replication.
References
Notes
jdstrand> 5.6 and 5.5 only
Package
Upstream:released (5.5.35)
Ubuntu 10.04 LTS (Lucid Lynx):DNE
Ubuntu 12.04 LTS (Precise Pangolin):released (5.5.35-0ubuntu0.12.04.1)
Ubuntu 12.10 (Quantal Quetzal):released (5.5.35-0ubuntu0.12.10.1)
Ubuntu 13.04 (Raring Ringtail):ignored (reached end-of-life)
Ubuntu 13.10 (Saucy Salamander):released (5.5.35-0ubuntu0.13.10.1)
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.35-0ubuntu1)
More Information

Valid XHTML 1.0 Strict

Updated: 2014-01-21 15:14:35 UTC (commit 7666)