CVE-2014-0401

Priority
Low
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.1.72 and earlier, 5.5.34 and earlier, and 5.6.14 and earlier allows
remote authenticated users to affect availability via unknown vectors.
References
Package
Upstream:released (5.5.35)
Ubuntu 10.04 LTS (Lucid Lynx):DNE
Ubuntu 12.04 LTS (Precise Pangolin):released (5.5.35-0ubuntu0.12.04.1)
Ubuntu 12.10 (Quantal Quetzal):released (5.5.35-0ubuntu0.12.10.1)
Ubuntu 13.04 (Raring Ringtail):ignored (reached end-of-life)
Ubuntu 13.10 (Saucy Salamander):released (5.5.35-0ubuntu0.13.10.1)
Ubuntu 14.04 LTS (Trusty Tahr):released (5.5.35-0ubuntu1)
Package
Upstream:released (5.1.73)
Ubuntu 10.04 LTS (Lucid Lynx):released (5.1.73-0ubuntu0.10.04.1)
Ubuntu 12.04 LTS (Precise Pangolin):DNE
Ubuntu 12.10 (Quantal Quetzal):DNE
Ubuntu 13.04 (Raring Ringtail):DNE
Ubuntu 13.10 (Saucy Salamander):DNE
Ubuntu 14.04 LTS (Trusty Tahr):DNE
More Information

Valid XHTML 1.0 Strict

Updated: 2014-01-21 15:14:34 UTC (commit 7666)