CVE-2013-3783

Priority
Medium
Description
Unspecified vulnerability in the MySQL Server component in Oracle MySQL
5.5.31 and earlier allows remote authenticated users to affect availability
via unknown vectors related to Server Parser.
References
Notes
jdstrand> mysql-cluster-7.0 not supported per Ubuntu Server team
Package
Upstream:not-affected
Ubuntu 12.04 LTS (Precise Pangolin):DNE
Package
Upstream:released (5.5.32)
Ubuntu 12.04 LTS (Precise Pangolin):released (5.5.32-0ubuntu0.12.04.1)
Package
Upstream:not-affected
Ubuntu 12.04 LTS (Precise Pangolin):DNE
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-15 19:40:29 UTC (commit 9690)