CVE-2013-2884

Priority
Low
Description
Use-after-free vulnerability in the DOM implementation in Google Chrome
before 28.0.1500.95 allows remote attackers to cause a denial of service or
possibly have unspecified other impact via vectors related to improper
tracking of which document owns an Attr object.
References
Bugs
Assigned-to
chad
Package
Upstream:released (28.0.1500.95)
Ubuntu 12.04 LTS (Precise Pangolin):released (30.0.1599.114-0ubuntu0.12.04.3)
Ubuntu 14.04 LTS (Trusty Tahr):not-affected (29.0.1547.65-0ubuntu2)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:41:44 UTC (commit 9756)