CVE-2013-2873

Priority
Medium
Description
Use-after-free vulnerability in Google Chrome before 28.0.1500.71 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors involving a 404 HTTP status code during the
loading of resources.
References
Bugs
Assigned-to
chad
Package
Upstream:released (28.0.1500.71)
Ubuntu 12.04 LTS (Precise Pangolin):released (28.0.1500.71-0ubuntu1.12.04.1)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:41:43 UTC (commit 9756)