CVE-2013-0922

Priority
Low
Description
Google Chrome before 26.0.1410.43 does not properly restrict brute-force
access attempts against web sites that require HTTP Basic Authentication,
which has unspecified impact and attack vectors.
References
Bugs
Assigned-to
chad
Package
Upstream:released (26.0.1410.43)
Ubuntu 12.04 LTS (Precise Pangolin):released (28.0.1500.52-0ubuntu1.12.04.2)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:41:21 UTC (commit 9756)