CVE-2013-0919

Priority
Medium
Description
Use-after-free vulnerability in Google Chrome before 26.0.1410.43 on Linux
allows remote attackers to cause a denial of service or possibly have
unspecified other impact by leveraging the presence of an extension that
creates a pop-up window.
References
Bugs
Assigned-to
chad
Package
Upstream:released (26.0.1410.43)
Ubuntu 12.04 LTS (Precise Pangolin):released (28.0.1500.52-0ubuntu1.12.04.2)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:41:21 UTC (commit 9756)