CVE-2013-0917

Priority
Low
Description
The URL loader in Google Chrome before 26.0.1410.43 allows remote attackers
to cause a denial of service (out-of-bounds read) via unspecified vectors.
References
Bugs
Assigned-to
chad
Package
Upstream:released (26.0.1410.43)
Ubuntu 12.04 LTS (Precise Pangolin):released (28.0.1500.52-0ubuntu1.12.04.2)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:41:21 UTC (commit 9756)