CVE-2012-0615

Priority
Untriaged
Notes
Does not apply to software found in Ubuntu.
WebKit - Apple
More Information

Valid XHTML 1.0 Strict

Updated: 2014-04-10 13:14:58 UTC (commit 7926)