CVE-2012-0592

Priority
Untriaged
Notes
Does not apply to software found in Ubuntu.
WebKit - Apple
More Information

Valid XHTML 1.0 Strict

Updated: 2015-01-24 02:15:12 UTC (commit 8977)