CVE-2011-3924

Priority
Low
Description
Use-after-free vulnerability in Google Chrome before 16.0.912.77 allows
remote attackers to cause a denial of service or possibly have unspecified
other impact via vectors related to DOM selections.
References
Package
Upstream:released (16.0.912.77)
Ubuntu 12.04 LTS (Precise Pangolin):released (16.0.912.77~r118311-0ubuntu1)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:40:08 UTC (commit 9756)