CVE-2011-1443

Priority
Medium
Description
Google Chrome before 11.0.696.57 does not properly implement layering,
which allows remote attackers to cause a denial of service or possibly have
unspecified other impact via unknown vectors that lead to "stale pointers."
References
Bugs
Package
Upstream:released (11.0.696.57)
Ubuntu 8.04 LTS (Hardy Heron):DNE
Ubuntu 10.04 LTS (Lucid Lynx):released (11.0.696.57~r82915-0ubuntu0.10.04.1)
Ubuntu 11.04 (Natty Narwhal):released (11.0.696.57~r82915-0ubuntu0.11.04.1)
Ubuntu 11.10 (Oneiric Ocelot):released (11.0.696.57~r82915-0ubuntu0.11.04.1)
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:22:00 UTC (commit 5347)