CVE-2011-1408

Priority
Low
Description
[ikiwiki tty hijacking vulnerability]
References
Package
Upstream:released (3.20110608)
Ubuntu 12.04 LTS (Precise Pangolin):not-affected
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Valid XHTML 1.0 Strict

Updated: 2016-01-26 17:38:57 UTC (commit 10507)