CVE-2011-1117

Priority
Low
Description
Google Chrome before 9.0.597.107 does not properly handle XHTML documents,
which allows remote attackers to cause a denial of service or possibly have
unspecified other impact via unknown vectors that lead to "stale nodes."
References
Package
Upstream:released (9.0.597.107)
Ubuntu 12.04 LTS (Precise Pangolin):not-affected (9.0.597.107~r75357-0ubuntu1)
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-29 20:39:29 UTC (commit 9756)