CVE-2010-3667

Priority
Medium
Description
several vulnerabilities
References
Bugs
Package
Upstream:released (4.3.5-1)
Ubuntu 12.04 LTS (Precise Pangolin):not-affected
Ubuntu 14.04 LTS (Trusty Tahr):not-affected
More Information

Valid XHTML 1.0 Strict

Updated: 2016-01-26 17:37:24 UTC (commit 10507)