CVE-2010-2897

Priority
Negligible
Description
Google Chrome before 5.0.375.125 does not properly mitigate an unspecified
flaw in the Windows kernel, which has unknown impact and attack vectors.
References
Notes
sbeattie: mitigates Windows kernel flaw
mdeslaur> chromium-specific
Package
Upstream:not-affected
Ubuntu 8.04 LTS (Hardy Heron):not-affected
Ubuntu 10.04 LTS (Lucid Lynx):not-affected
Package
Upstream:released (5.0.375.125)
Ubuntu 8.04 LTS (Hardy Heron):DNE
Ubuntu 10.04 LTS (Lucid Lynx):not-affected (Windows only)
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:21:14 UTC (commit 5347)