CVE-2010-1825

Priority
Low
Description
Use-after-free vulnerability in WebKit, as used in Google Chrome before
6.0.472.59, allows remote attackers to cause a denial of service or
possibly have unspecified other impact via vectors related to nested SVG
elements.
References
Package
Upstream:released (6.0.472.59)
Ubuntu 8.04 LTS (Hardy Heron):DNE
Ubuntu 10.04 LTS (Lucid Lynx):released (6.0.472.62~r59676-0ubuntu0.10.04.1)
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:21:00 UTC (commit 5347)