CVE-2008-1360

Priority
Low
Description
Cross-site scripting (XSS) vulnerability in Nagios before 2.11 allows
remote attackers to inject arbitrary web script or HTML via unknown vectors
to unspecified CGI scripts, a different issue than CVE-2007-5624.
References
Package
Upstream:not-affected (2.11)
Ubuntu 8.04 LTS (Hardy Heron):released (2.11-1)
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:18:40 UTC (commit 5347)