CVE-2007-0910

Priority
Untriaged
Description
Unspecified vulnerability in PHP before 5.2.1 allows attackers to "clobber"
certain super-global variables via unspecified vectors.
References
Package
Source: php5 (LP Ubuntu Debian)
Upstream:needs-triage
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:17:41 UTC (commit 5347)