CVE-2007-0256

Priority
Untriaged
Description
VideoLAN VLC 0.8.6a allows remote attackers to cause a denial of service
(application crash) via a crafted .wmv file.
References
Package
Source: vlc (LP Ubuntu Debian)
Upstream:needs-triage
Ubuntu 8.04 LTS (Hardy Heron):released (0.8.6.release.c-0ubuntu3)
Ubuntu 10.04 LTS (Lucid Lynx):released (0.8.6.release.c-0ubuntu3)
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:17:37 UTC (commit 5347)