CVE-2007-0204

Priority
Untriaged
Description
Multiple cross-site scripting (XSS) vulnerabilities in phpMyAdmin before
2.9.2-rc1 allow remote attackers to inject arbitrary web script or HTML via
unspecified vectors. NOTE: some of these details are obtained from third
party information.
References
Notes
Fix backported in 4:2.9.1.1-2 (feisty).
Package
Upstream:released (2.9.2rc1)
Ubuntu 8.04 LTS (Hardy Heron):not-affected
Ubuntu 10.04 LTS (Lucid Lynx):not-affected
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:17:36 UTC (commit 5347)