CVE-2007-0010

Priority
Untriaged
Description
The GdkPixbufLoader function in GIMP ToolKit (GTK+) in GTK 2 (gtk2) before
2.4.13 allows context-dependent attackers to cause a denial of service
(crash) via a malformed image file.
References
Package
Upstream:needs-triage
More Information

Valid XHTML 1.0 Strict

Updated: 2012-06-01 15:17:35 UTC (commit 5347)