CVE-2005-1563

Priority
Untriaged
Description
Bugzilla 2.10 through 2.18, 2.19.1, and 2.19.2 displays a different error
message depending on whether a product exists or not, which allows remote
attackers to determine hidden products.
References
Package
Upstream:needs-triage
More Information

Updated: 2017-12-14 19:34:16 UTC (commit 13907)