CVE-2005-0384

Priority
Untriaged
Description
Unknown vulnerability in the PPP driver for the Linux kernel 2.6.8.1 allows
remote attackers to cause a denial of service (kernel crash) via a pppd
client.
References
Package
Upstream:needs-triage
Package
Upstream:needs-triage
Package
Upstream:needs-triage
More Information

Valid XHTML 1.0 Strict

Updated: 2015-07-15 19:23:01 UTC (commit 9690)