Ubuntu Release Management

Transitions → wxwidgets2.6 to wxwidgets2.8 see http://wiki.debian.org/Teams/WxWidgets/Transition2.6to2.8

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppcppc64el
bittornado[arch:all] (0.3.18-10ubuntu4)
pykaraoke[build logs] (0.7.5-1)