Ubuntu Release Management

Transitions → Python3 only on CDs (xnox, barry, see lp:~dmitrij.ledkov/+junk/onlypy3oncd)

Parameters:
Notes:
python3 only on the cd
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppcppc64el
apt-xapian-index[arch:all] (0.46ubuntu1)
duplicity[build logs] (0.6.23-1ubuntu5)
gconf[build logs] (3.2.6-3ubuntu1)
gdb[build logs] (7.8.1-1ubuntu2)
gnome-sudoku[arch:all] (1:3.12.3-0ubuntu1)
hplip[build logs] (3.14.6-1ubuntu1)
landscape-client[build logs] (14.12-0ubuntu1)
libreoffice[build logs] (1:4.3.3-0ubuntu2)
libvirt-python[build logs] (1.2.8-0ubuntu2)
ndisgtk[build logs] (0.8.5-1ubuntu1)
onboard[build logs] (1.0.0-0ubuntu5)
oneconf[arch:all] (0.3.7)
paramiko[arch:all] (1.15.1-1)
pxljr[build logs] (1.4+repack0-4)
python-boto[arch:all] (2.34.0-2ubuntu1)
python-cloudfiles[arch:all] (1.7.11-3)
quickly[arch:all] (12.08.1-0ubuntu2)
rastertosag-gdi[arch:all] (0.1-4)
rhythmbox[build logs] (3.1-1ubuntu1)
sessioninstaller[arch:all] (0.20+bzr141-0ubuntu4)
software-center[arch:all] (13.10-0ubuntu4.1)
system-config-printer[build logs] (1.5.4+20141212-0ubuntu1)
ubuntu-sso-client[arch:all] (13.10-0ubuntu9)
ubuntu-system-service[arch:all] (0.2.5build1)
unity-lens-video[build logs] (0.3.15+13.10.20130920-0ubuntu1)
update-notifier[build logs] (3.158)
usb-creator[build logs] (0.2.62)
zeitgeist[build logs] (0.9.14-2.2ubuntu2) [ma:same]
Dependency level 2amd64arm64armhfi386ppcppc64el
gedit[build logs] (3.10.4-0ubuntu7)
ibus[build logs] (1.5.9-1ubuntu1) [ma:same]
pidgin[build logs] (1:2.10.9-0ubuntu8)
totem[build logs] (3.10.1-1ubuntu6)
unity[build logs] (7.3.1+15.04.20141216-0ubuntu1)
Dependency level 3amd64arm64armhfi386ppcppc64el
ibus-pinyin[build logs] (1.5.0-3ubuntu1)
ibus-table[arch:all] (1.9.1-3)