Ubuntu Release Management

Transitions → icu 52 -> 55 (Laney)

Parameters:
Notes:
copied from Debian
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppcppc64el
haskell-blogliterately[build logs] (0.7.1.11-2build3)
haskell-pandoc-citeproc[build logs] (0.6.0.1-1build4)
icu[build logs] (55.1-4) [ma:same]
ledger[build logs] (3.1+dfsg1-5)
tracker[build logs] (1.4.1-1ubuntu1) [ma:same]
yi[build logs] (0.12.0-1build5)
Dependency level 2amd64arm64armhfi386ppcppc64el
0ad[build logs] (0.0.18-1ubuntu1)
389-adminutil[build logs] (1.1.22-1build1) [ma:same]
389-ds-base[build logs] (1.3.3.12-1build1)
389-dsgw[build logs] (1.1.11-2build1)
aegisub[build logs] (3.2.2+dfsg-2)
an[build logs] (1.2-1build1)
boost1.55[build logs] (1.55.0+dfsg-3ubuntu3) [ma:same]
boost1.58[build logs] (1.58.0+dfsg-0ubuntu5) [ma:same]
brltty[build logs] (5.2~20141018-4ubuntu4)
calibre[build logs] (2.33.0+dfsg-1build1)
calligra[build logs] (1:2.9.6-0ubuntu6)
cg3[build logs] (0.9.9~r10793-1ubuntu2) [ma:same]
couchdb[build logs] (1.6.0-0ubuntu7)
dcmtkpp[build logs] (0.2.1-1)
dee[build logs] (1.2.7+15.04.20150304-0ubuntu2) [ma:same]
dff[build logs] (1.3.0+dfsg.1-4.1build3)
dwdiff[build logs] (2.1.0-1build1)
evolution-data-server[build logs] (3.16.4-0ubuntu3)
firebird2.5[build logs] (2.5.4.26856.ds4-1build1)
gnustep-base[build logs] (1.24.7-1build1)
gnustep-gui[build logs] (0.24.0-3build2)
grcompiler[build logs] (4.2-5build1)
harfbuzz[build logs] (1.0.1-1build1) [ma:same]
ibus-qt[build logs] (1.3.2-2build1)
libcdr[build logs] (0.1.1-2ubuntu1)
libcolumbus[build logs] (1.1.0+15.10.20150806-0ubuntu2) [ma:same]
libe-book[build logs] (0.1.2-2build1)
libfolia[build logs] (0.10-4.2ubuntu2)
libmspub[build logs] (0.1.2-2build1)
libphonenumber[build logs] (7.0.8-0ubuntu2) [ma:same]
libpsl[build logs] (0.8.0-1) [ma:same]
libreoffice[build logs] (1:4.4.4~rc3-0ubuntu2)
libvisio[build logs] (0.1.3-1build1)
libxml2[build logs] (2.9.2+dfsg1-3ubuntu1) [ma:same]
mapnik[build logs] (3.0.3+ds-1)
mpd[build logs] (0.19.10-1build1)
msort[build logs] (8.53-2build2)
node-stringprep[build logs] (0.6.2-2build1)
nqp[build logs] (2014.07-3build2)
open-vm-tools[build logs] (2:9.10.2-2822639-1ubuntu3)
openttd[build logs] (1.5.1-1build1)
osmium[build logs] (0.0~20150428-7f23002-2)
parrot[build logs] (6.6.0-1build1)
php5[build logs] (5.6.11+dfsg-1ubuntu2)
poedit[build logs] (1.8.4-1)
prelude-lml[build logs] (1.0.0-5.3ubuntu2)
pyicu[build logs] (1.9.2-2)
qtbase-opensource-src[build logs] (5.4.2+dfsg-2ubuntu3) [ma:same]
qtwebkit-opensource-src[build logs] (5.4.2+dfsg-1ubuntu2.1) [ma:same]
ruby-charlock-holmes[build logs] (0.6.9.4.dfsg1-1build4)
sword[build logs] (1.7.3+dfsg-2.1build1)
tesseract[build logs] (3.04.00-5ubuntu1)
texlive-bin[build logs] (2015.20150524.37493-5build1)
tin[build logs] (1:2.3.1-1build1)
ubuntu-system-settings[build logs] (0.3+15.10.20150827-0ubuntu1)
ucto[build logs] (0.5.3-3.1ubuntu2)
unar[build logs] (1.8.1-4build1)
webkit2gtk[build logs] (2.8.4+dfsg1-1ubuntu1) [ma:same]
webkitgtk[build logs] (2.4.9-2ubuntu2) [ma:same]
yaz[build logs] (4.2.30-4build1)
znc[build logs] (1.6.1-1)
zope.ucol[build logs] (1.0.2-2ubuntu8)
Dependency level 3amd64arm64armhfi386ppcppc64el
rakudo[build logs] (2014.07-4build1)