Ubuntu Release Management

Transitions → ssl1.0

Parameters:
Notes:
Packages that stay with ssl1.0 should be built against it. Ideally, this tracker would be all green
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
bacula[build logs] (9.2.2-7)
casync[build logs] (2+20180321-2.1)
cfengine2[build logs] (2.2.10-7)
ckermit[build logs] (302-5.3build1)
conserver[build logs] (8.2.1-1)
cqrlog[build logs] (2.0.5-3ubuntu1)
foxeye[build logs] (0.12.0-1build1)
freerdp[build logs] (1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1) [ma:same]
git-crypt[build logs] (0.6.0-1build1)
kde4libs[build logs] (4:4.14.38-0ubuntu6)
kopete[build logs] (4:18.04.3-0ubuntu2)
lighttpd[build logs] (1.4.52-1ubuntu1)
linux-ftpd-ssl[build logs] (0.17.36+0.3-2build1)
moonshot-gss-eap[build logs] (1.0.1-3ubuntu1)
moonshot-trust-router[build logs] (1.4.1-1ubuntu1) [ma:same]
netkit-ftp-ssl[build logs] (0.17.34+0.2-4)
netkit-telnet-ssl[build logs] (0.17.41+0.2-3.1)
openssh[build logs] (1:7.9p1-4)
pam-ssh-agent-auth[build logs] (0.10.3-1) [ma:same]
pidentd[build logs] (3.0.19.ds1-8)
qpid-proton[build logs] (0.14.0-5.1ubuntu3)
radsecproxy[build logs] (1.6.9-1)
resiprocate[build logs] (1:1.11.0~beta5-1)
stunserver[build logs] (1.2.7-1.1)
validns[build logs] (0.8+git20160720-3)
Dependency level 2amd64arm64armhfi386ppc64els390x
libpam-ssh[build logs] (2.1+ds1-3)