Ubuntu Release Management

Transitions → qtdeclarative-opensource-src

Parameters:
Notes:
tsimonq2
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
analitza[build logs] (4:18.04.3-0ubuntu3)
pyqt5[build logs] (5.11.3+dfsg-1)
pyside2[build logs] (5.11.2-1)
pythonqt[build logs] (3.2-10build2) [ma:same]
qt3d-opensource-src[build logs] (5.11.2+dfsg-2) [ma:same]
qtav[build logs] (1.12.0+ds-5build2) [ma:same]
qtdeclarative-opensource-src[build logs] (5.11.2-2) [ma:same]
qtwayland-opensource-src[build logs] (5.11.2-3) [ma:same]
qtwebkit-opensource-src[build logs] (5.212.0~alpha2-17ubuntu3) [ma:same]
qtwebview-opensource-src[build logs] (5.11.2-2) [ma:same]
Dependency level 2amd64arm64armhfi386ppc64els390x
gammaray[build logs] (2.9.0-2.1build2)
qtgraphicaleffects-opensource-src[build logs] (5.11.2-2) [ma:same]
qtlocation-opensource-src[build logs] (5.11.2+dfsg-2) [ma:same]
Dependency level 3amd64arm64armhfi386ppc64els390x
qtquickcontrols-opensource-src[build logs] (5.11.2-2) [ma:same]
qtquickcontrols2-opensource-src[build logs] (5.11.2-2) [ma:same]
Dependency level 4amd64arm64armhfi386ppc64els390x
qtcreator[build logs] (4.7.2-2)