Ubuntu Release Management

Transitions → postgresql-9.6

Parameters:
Filter by status: good bad unknown
Dependency level 1amd64arm64armhfi386ppc64els390x
barman[arch:all] (2.2-1)
debian-gis[arch:all] (0.0.12)
dms[build logs] (1.0.8-1)
postgis-java[arch:all] (1:2.2.1-4)
postgresql-9.6[build logs] (9.6.3-4)
postgresql-common[arch:all] (184)
Dependency level 2amd64arm64armhfi386ppc64els390x
bgw-replstatus[build logs] (1.0.1)
citus[build logs] (6.2.2.PGDG-1)
glom[build logs] (1.30.4-0ubuntu8)
ip4r[build logs] (2.1.1-1ubuntu2)
mimeo[arch:all] (1.5.1-1)
orafce[build logs] (3.3.1-3)
pg-comparator[build logs] (2.3.0-1)
pg-partman[build logs] (2.6.3-1)
pg-rage-terminator[build logs] (0.1.4-3)
pg-repack[build logs] (1.3.4-3)
pgaudit[build logs] (1.1.0-1)
pgextwlist[build logs] (1.5-1)
pgfincore[build logs] (1.2-2)
pglogical[build logs] (2.0.0-1)
pgmemcache[build logs] (2.3.0-3ubuntu3)
pgpool2[build logs] (3.6.5-1)
pgsql-asn1oid[build logs] (0.0.20100818-3.5)
pgsql-ogr-fdw[build logs] (1.0.2-2)
pgtap[arch:all] (0.97.0-2)
pldebugger[build logs] (9.5.0-10-gd663a19-1)
plr[build logs] (1:8.3.0.17-1)
plv8[build logs] (1:1.4.10.ds-1)
postgis[build logs] (2.3.3+dfsg-1)
postgresql-debversion[build logs] (1.0.8-2)
postgresql-multicorn[build logs] (1.3.3-2)
postgresql-mysql-fdw[build logs] (2.2.0-2)
postgresql-pgmp[build logs] (1.0.2-3)
postgresql-pllua[build logs] (1:1.0-9)
postgresql-plproxy[build logs] (2.7-1ubuntu2)
postgresql-plsh[build logs] (1.20140221-5)
postgresql-prioritize[build logs] (1.0.4-1.3)
postgresql-unit[build logs] (4.0)
powa-archivist[build logs] (3.1.0-1)
prefix[build logs] (1.2.5-1)
preprepare[build logs] (0.8-1)
repmgr[build logs] (3.3.1-1)
skytools3[build logs] (3.2.6-5)
slony1-2[build logs] (2.2.5-2)
Dependency level 3amd64arm64armhfi386ppc64els390x
pgrouting[build logs] (2.4.1-1)